日光-1   092)

11月16日~17日と日光へ行って来ました。(仕事です)

紅葉には遅かったのですが、それでも見所は沢山でした。



         01、
c0068050_028756.jpg


         02、
c0068050_0362233.jpg


         03、
c0068050_045513.jpg


         04、
c0068050_0453911.jpg


         05、
c0068050_0461344.jpg


         06、
c0068050_0465969.jpg


         07、
c0068050_0485272.jpg


         08、
c0068050_050171.jpg


         09、
c0068050_0505251.jpg


         10、
c0068050_0512713.jpg


         11、この辺りから輪王寺の庭園だと思います。
c0068050_0514739.jpg


         12、
c0068050_05230100.jpg
  
   
         13、
c0068050_0564081.jpg


         14、
c0068050_0573593.jpg


         15、
c0068050_0581484.jpg


         16、
c0068050_0583662.jpg


         17、
c0068050_0592824.jpg


         18、
c0068050_114079.jpg


         19、
c0068050_131924.jpg


         20、
c0068050_135646.jpg


         21、
c0068050_155486.jpg


         22、
c0068050_16459.jpg


         23、
c0068050_171018.jpg




まだまだ続きます。


昨日、E-M1が入院しました・・・^^;

少し前(四万温泉へ行った辺り)から50-200㎜SWDを付けて構えるとファインダーが真っ黒になって、
電源オン/オフしないと復旧しなくなり、一枚撮ったら電源オン/オフの繰り返しとなりました。
酷い時は、縦位置で構えると一枚撮る前からファインダーが真っ黒のままだったり、。。。

二週前にも神田へ持って行ったのですが、その時は症状が出なかったんです。
アダプターの取り付け方が半端だったのでは?と云われ、預けずに帰ってきました。

ところが、その後にも症状が出るんです!で、昨日再び神田へ持って行きました。
神田へ行く前に、日比谷公園で少し撮影してみましたが、やはりダメダメでした。

神田へ持ち込んで確認してみると、また症状が出ないんです。。何故?って思っていると出ました!!
50-200㎜SWDを付けて、レンズをサポートしないでボディだけで構えると出ます。

結局はボディの方の不具合らしく、6日まで入院となりました。

明日、平林寺へ行くつもりですが、久しぶりにE-5を持って行く事にしました。

まだ一年なのに、、、ボディの剛性がイマイチなのかな?


by isao_isao | 2014-11-29 01:27 | 1)風景・花々・空・雲 | Comments(2)
Commented by ろまん at 2014-11-29 07:05 x
isaoさん おはようございます

晩秋の日光..
紅葉が去り観光客もまばらで静けさが戻った感じが見て取れます^^
落ちずに残る葉..
散って尚水面にあでやかさを残す葉..

どの風情も日本の美ですね^^

↓鴨川の夕日..
私も出会いたかったです^^;

E-M1のトラブル
実は私も全く同じと言って良い症状が出ました!
私の場合はそれと共にそれが出る前に
Aモードで露出補正のダイヤルを回しても
直ぐに反応しなかったりしたので小川町に持って行きました
その時にはやはりファインダーが暗くなる現象は現れず
ダイヤルの不具合と言う事でダイヤル部分を含めた部位の
取替えで様子を見る事になりました
その後はファインダーが真っ暗になる現象は現れてはいないのですが..
私の場合はレンズの取替え時ではなくSDカードを入れ替えた時に
ファインダーが全く見えなくなりましたね

折角の撮影シーズンなのに早く直ってくれば良いですね^^;

Commented by isao_isao at 2014-11-30 12:16
>ろまんさん、こんにちは。
どの時期に行っても、日光は綺麗でしょうね。

ろまんさんもE-M1のトラブルがありましたか!
私の場合は2回目なんですよ。。。
最初は手振れ補正機構の故障でした。
この時期にメインカメラを使えないのはイタイです。

昨日ですがM.ZD40-150mmF2.8Proが届きました^^;
私は11月20日の申し込みでしたので、発売日には届かないかな!?って思っていたのです。
OLYMPUSの対応の早さに嬉しいけれど、M4/3カメラはE-M1だけですので使えません。。。
<< 日光-2   093) 鴨川・夕焼け   091) >>